tous nos problèmes

5 appréciations
Hors-ligne
/hell/ J'ai photofiltre et unfeez ils marchent j'arrive a faire mon montage les étape grace a gloubiweb il explique mais quand je clique sur crée le gif je lui donne un nom ect et quand j'ouvre mon montage (dans photofiltre) j'ai la première image on peut me dire pourquoi ça marche pas svp


0 appréciations
Hors-ligne
/hell/
Lorsque tu les enregistre sur photofiltre, tu les as bien enregistrer en gif ?


5 appréciations
Hors-ligne
toujours dés que j'ai finie j'enregistre et je choisie un nom et en dessous je choisie qui gif aidez -moi si j'y arriverai je pense que sa ferai de très beau turcs
je vais te donné les images et tu pouras essaye stp [img]
[/img] le 1ère la 2ème [img]
[/img][img]
[/img]3ème et la 4ème [img]
[/img]5ème [img]
[/img]et la 6ème [img]
[/img] sur ce [lien] lis le stp bye

Dernière modification le 22-05-2011 à 19:49:53


0 appréciations
Hors-ligne
/hell/
Voilà pour toi, j'ai animé toutes tes images ~>



5 appréciations
Hors-ligne
Natachou mais pourquoi moi ça marché pas ?L'image était stoké dans bibliothéque /documant et je cliqué dessus après je la voiyé dans pf c'est peut-être ça le problème :bye: jtd

Dernière modification le 24-05-2011 à 17:06:40


0 appréciations
Hors-ligne
/hell/
Aucune idée, mais c'était pas un problème de gif xD


5 appréciations
Hors-ligne
/hell/ ma [img]
[/img]tu as mis quoi sur unfrezz image 1 2 3 4 5 6 5 4 3 2 1 c'est dans cette ordre que tu as glisser les images ? jtd [img]
[/img]

Dernière modification le 26-05-2011 à 20:07:13


95 appréciations
Hors-ligne
J'adore Emma


Répondre
Pseudo :
Adresse e-mail:


Se souvenir de mes infos ( pseudo et e-mail ) :

Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 567 autres membres